Une faille Zero-Day pour flash

Adobe déploie aujourd'hui un patch pour son lecteur flash, afin de corriger une faille zero-day. Il s'agirait d'une faille de type cross-scripting, qui permettrait de prendre le contrôle de comptes utilisateurs (enfin. d'effectuer des actions en se faisant passer pour.). Une faille de ce genre avait déjà été corrigée en Juin, et il semblerait que ces 2 failles aient été signalées par Google. Compte tenu du nombre d'utilisateurs du player flash, des failles de ce type touchent donc jusqu'à 90/95% des pc du monde... Mettez, donc, votre player flash à jour ! :p Pour faire la mise à jour manuellement, rendez vous sur le site d'adobe Source : Urgent: Patch Adobe Flash to Protect against Zero-Day Exploit